セキュリティ勧告

以上のフォーラム以外のトラブル

モデレータ: 暇人, YoN, nyu

セキュリティ勧告

投稿記事by 486HA » 14/08/18(月) 09:42

Debian の系譜に連なるPuppy Linuxでは次の2014 年に報告されたセキュリティ勧告を参考にしてください。
https://www.debian.org/security/2014/

[2014-08-07] DSA-2998 openssl - セキュリティ更新 など
CORE-i7-6700HQ uEFI ram:8GB
Full: Quirky Xerus-64 8.2
save2dir: Tahr 6.0.6(32/64), Slacko 6.9.9(32/64),Xenialpup 7.0.8.1
Slimjet 15.0.3.0(32/64)
486HA
 
記事: 1142
登録日時: 11/03/06(日) 14:31

Return to その他

オンラインデータ

このフォーラムを閲覧中のユーザー: なし & ゲスト[1人]